Fehlverhalten bei dem Produkt Rabatt

Minor incident Desktop Apps Android App iOS App Cash register
2022-11-10 09:00 CEST · 4 hours, 22 minutes

Updates

Resolved

Leider kam es bei manchen Nutzern zu einer Komplikation mit dem Produkt Rabatt. Wir haben die Störung inzwischen behoben. Wir entschuldigen uns für die möglicherweise entstandenen Umstände.
Sollten in Deinem Kassensystem Probleme auftreten, kontaktiere uns bitte umgehend, damit wir sicherstellen, dass Du Deinen Betrieb wie gewohnt aufnehmen kannst.
Viele Grüße
Dein Team von ready2order

November 10, 2022 · 13:22 CEST
Issue

Lieber ready2order Kunde, uns ist bekannt, dass es in manchen Fällen zu Komplikationen mit der Produkt Rabatt gekommen ist. Wir arbeiten daran, die Ursache zu identifizieren.
Die neuesten Informationen finden Sie hier. Bis wir den Fall gelöst haben

Viele Grüße
Dein Team von ready2order

November 10, 2022 · 11:35 CEST

← Back