Hohe Belastung der Datenbank

Major incident Push Notifications Desktop Apps Android App iOS App Printjobs Admin interface
2022-06-14 12:12 CEST · 44 minutes

Updates

Resolved

Die Störung wurde behoben, aber wir beobachten die Situation weiterhin. Natürlich bitten wir für die entstandenen Umstände um Entschuldigung.

June 14, 2022 · 12:56 CEST
Monitoring

Das Kassensystem und die Verwaltungsoberfläche arbeiten wieder stabil. Wir haben die Störung behoben. Wir untersuchen das aufgetretene Problem weiter und werden zusätzliche Verbesserungen vornehmen, um unseren Service nachhaltig zu stabilisieren.

June 14, 2022 · 12:51 CEST
Issue

Wir haben zur Zeit eine Störung bei der Datenbank, alle betroffenen Funktionen werden jedoch in Kürze wieder verfügbar sein.

June 14, 2022 · 12:26 CEST

← Back