Socket mobile scanner Probleme

Major incident iOS App
2022-07-26 12:18 CET · 50 minutes

Updates

Resolved

Das Kassensystem und der Socket Scanner arbeiten wieder stabil. Wir haben die Störung behoben. Falls es noch auftreten sollte kann eine vollständige Aktualisierung mit “Leeren des Cache” das Problem beseitigen.

July 26, 2022 · 13:08 CET
Issue

Wir haben zur Zeit eine Störung mit der Funktion der Socket mobile scanner, der Service wird jedoch in Kürze wieder verfügbar sein.

July 26, 2022 · 12:22 CET

← Back